<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" lang="en-gb" dir="ltr">
<head>
<!--[if IE]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
<base href="https://cathnews.com/cathnews/37462-argentinians-losing-their-religion-survey-shows" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="The number of Catholics in Argentina is declining while the proportion of people without a religion is increasing, a recent survey shows. Source: America Magazine." />
<meta name="author" content="Debra" />
<meta name="description" content="The number of Catholics in Argentina is declining while the proportion of people without a religion is increasing, a recent survey shows. Source: America Magazine." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>CathNews - Argentinians losing their religion, survey shows</title>
<link href="/templates/fatfish/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/content/jiblogtools/assets/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/jifilegallery/assets/gallery.css" rel="stylesheet" type="text/css" />
<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jce/css/content.css?2e616e9d0b93bd5a6f71ec2fbdee9b54" rel="stylesheet" type="text/css" />
<link href="/plugins/content/jisocialwidgets/assets/socialwidgets.css" rel="stylesheet" type="text/css" />
<link href="/media/jui/css/chosen.css?2e616e9d0b93bd5a6f71ec2fbdee9b54" rel="stylesheet" type="text/css" />
<link href="/media/com_finder/css/finder.css?2e616e9d0b93bd5a6f71ec2fbdee9b54" rel="stylesheet" type="text/css" />
<script src="/media/jui/js/jquery.min.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="/media/jui/js/jquery-noconflict.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="/media/jui/js/jquery-migrate.min.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="https://cathnews.com/plugins/system/jicontext/assets/jquery.jicontext.js" type="text/javascript"></script>
<script src="/plugins/content/jiblogtools/assets/shadowbox/shadowbox.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
<script src="/media/jui/js/bootstrap.min.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/jquery.lightbox-0.5.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/template.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/jquery.simplemodal.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/global.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/jquery.fancybox.pack.js" type="text/javascript"></script>
<script src="/templates/fatfish/style/js/jquery.flexslider.js" type="text/javascript"></script>
<script src="/media/jui/js/chosen.jquery.min.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script src="/media/jui/js/jquery.autocomplete.min.js?2e616e9d0b93bd5a6f71ec2fbdee9b54" type="text/javascript"></script>
<script type="text/javascript">
if(typeof jQuery!='undefined') {
                    jQuery(document).ready(function() {
                        jQuery({"element":".pagecontainer","newclassnames":"article-argentinians-losing-their-religion-survey-shows category-archive"}).jicontext();
                    });
                }document.addEvent("domready", function() {
                    // Setup Shadowbox
                    var b = document.getElementsByTagName("head");
                    var body = b[b.length-1];
                    script2 = document.createElement("script");
                    script2.type = "text/javascript";
                    script2.charset="utf-8";
                    var tt = "Shadowbox.init( {animate: 1, animateFade:1, animSequence:\"sync\", autoplayMovies:1, continuous: 0, counterLimit: 10, counterType: \"default\", displayCounter: 1, displayNav:1, enableKeys:1, fadeDuration: 0.35, flashVersion: \"9.0.0\", handleOversize:\"resize\", handleUnsupported: \"link\", initialHeight: 160, initialWidth:320, modal: 0, overlayColor: \"#000\", overlayOpacity: 0.5, resizeDuration: 0.35, showOverlay:1, showMovieControls:1, slideshowDelay:0, viewportPadding: 20 ,flashVars: {}});"
                    if(navigator.appName=="Microsoft Internet Explorer") {
                        script2.text = tt;
                    } else {
                        script2.appendChild(document.createTextNode(tt));
                    }
                    body.appendChild(script2);
                });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if(typeof jQuery!='undefined') {
                    jQuery(document).ready(function() {
                        jQuery({"element":".pagecontainer","newclassnames":"activemenu-cathnews nothome"}).jicontext();
                    });
                }if(typeof jQuery!='undefined') {
                    jQuery(document).ready(function() {
                        jQuery({"element":".pagecontainer","newclassnames":"parentmenu-cathnews"}).jicontext();
                    });
                }
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);

		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		}
	});
	jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword191');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform191').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced191');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword191').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://cathnews.com/';
jfbc.return_url = 'L2NhdGhuZXdzLzM3NDYyLWFyZ2VudGluaWFucy1sb3NpbmctdGhlaXItcmVsaWdpb24tc3VydmV5LXNob3dz';
jfbc.login.scope = 'email';
jfbc.login.show_modal = '0';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '69dec7674598606bf18c5ef706fde065';
jfbc.init();
</script>
<meta property="og:url" content="https://cathnews.com/cathnews/37462-argentinians-losing-their-religion-survey-shows" /> <meta property="og:title" content="CathNews - Argentinians losing their religion, survey shows" /> <meta property="og:description" content="The number of Catholics in Argentina is declining while the proportion of people without a religion is increasing, a recent survey shows. Source: America Magazine." /> <meta property="og:type" content="article" /> <meta property="og:locale" content="en_gb" /> <meta property="og:site_name" content="CathNews" />
<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<meta name="description" content="CathNews is Australia’s leading Catholic news service, which delivers news, features, prayers, opinions, reflections, discussion, and Mass on Demand, aggregated from Australia and around the world, every week day.">
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="email=no" />
<link rel="stylesheet" href="/templates/fatfish/style/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/jquery.lightbox-0.5.css" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/assets/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/style.css?version=1.25.12" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/responsive.css?version=1.23.12" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/responsive-coding.css" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/style-coding.css" type="text/css" />
<link rel="stylesheet" href="/templates/fatfish/style/css/jquery.fancybox.css" type="text/css" />
</head>
<body class="body-home"><div id="fb-root"></div> <script>
        window.twttr = (function (d,s,id) {
          var t, js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
          js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
          return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document, "script", "twitter-wjs"));
        twttr.ready(function (twttr) {
            // Now bind our custom intent events
            twttr.events.bind('tweet', jfbc.social.twitter.tweet);
        });
        </script>
<div class="pagecontainer">
<div class="outer top">
<div class="inner">
<div class="custom">
<div class="mobile-header-wrap"><a class="mobile-search-btn" href="#">&nbsp;</a> <a class="home-icon" href="/">&nbsp;</a>
<div class="page-title">CathNews</div>
</div></div>
<div class="mobile-search-box">
<form id="mod-finder-searchform" action="/component/finder/search" method="get" class="form-search">
<div class="search-icon"></div>
<input class="search-textbox" name="q" type="text" />
<a class="search-close-btn" href="#"></a>
<input type="hidden" name="Itemid" value="101" />
</form>
</div>
<div class="top-black-bar">
<div class="inner-black-bar">
<div class="custom">
<ul class="btn-icons">
<li><a class="facebook-icon" href="https://www.facebook.com/CathNews" target="_blank" rel="noopener"></a></li>
<li><a class="twitter-icon" href="https://twitter.com/CathNews" target="_blank" rel="noopener"></a></li>
<li><a class="youtube-icon" href="https://www.youtube.com/cathnews" target="_blank" rel="noopener"></a></li>
<li><a class="rss-icon-green" href="/rss/?publication=cathnews" target="_blank"></a></li>

<li class="subcribe-btn show-desktop hide-tablet hide-mobile">| <a class="subscribe-btn2" href="/subscribe">Subscribe</a></li>
<li class="subcribe-btn hide-desktop show-tablet show-mobile">| <a class="subscribe-btn-mobile2" href="/subscribe">Subscribe</a></li>
</ul></div>
</div>
</div>
<div class="logo-wrap">
<div class="clearboth"></div>
<div class="custom">
<div class="logo-wrap-inner">
<div class="logo"><a href="/"><img src="/images/logo-cath-news.png" alt="" /></a>
</div>
</div></div>
<div class="mobile-menu-wrap">
<ul class="nav menu mobile-menu-list mod-list">
<li class="item-123"><a href="/">Home</a></li><li class="item-124 current active"><a href="/cathnews" class="green">CathNews</a></li><li class="item-224"><a href="/reflections">Reflections</a></li><li class="item-140"><a href="/pastoral-letters">Pastoral Letters</a></li><li class="item-141"><a href="/archives">Archives</a></li><li class="item-142"><a href="http://cathnews.com/home/contact-cn">Contact us</a></li><li class="item-144"><a href="/home/jobs-list">JOBS LIST</a></li><li class="item-143"><a href="/home/other-websites">Other websites</a></li></ul>
<a class="mobile-menu-btn">Menu<span></span></a>
</div>
<div class="clearboth"></div>
</div>
<div class="shadow-below-logo"><img src="/images/shadow-below-logo.png" alt=""></div>
</div>
</div>
<div class="content-wrap">
<div class="content main-content span8">
<ul class="nav menu main-menu mod-list">
<li class="item-101 default parent"><a href="/" class="home-btn">Home</a></li><li class="item-102 current active"><a href="/cathnews" class="green">CathNews</a></li><li class="item-105"><a href="/reflections">Reflections</a></li><li class="item-293"><a href="/pastoral-letters">Pastoral Letters</a></li><li class="item-109 parent"><a href="/archives">Archives</a></li><li class="item-108 parent"><a href="/media-releases">Media Releases</a></li></ul>
<div class="custom">
<div class="main-long-ads-space">
<div class="cr-space"><a href="/subscribe"><img src="/images/Subscribe-to-Cathnews-e-newsletter.jpg" width="191" height="90" alt="Subscribe-to-Cathnews-e-newsletter" /></a>
</div>
<div class="ad-space"><div class="bannergroup">
<div class="banneritem">
<a href="/component/banners/click/3407" target="_blank" rel="noopener noreferrer" title="CathNews house - 020320">
<img src="https://www.cathnews.com/images/banners/adverts2017/070817/cn-Advert2017.jpg" alt="CathNews house - 020320" />
</a>
<div class="clr"></div>
</div>
</div>
</div>
<div class="ad-space2"><div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
</div>
</div></div>
<div id="system-message-container">
</div>
<script type="text/javascript">
                (function (w, d, load) {
                 var script,
                 first = d.getElementsByTagName('SCRIPT')[0],  
                 n = load.length,
                 i = 0,
                 go = function () {
                   for (i = 0; i < n; i = i + 1) {
                     script = d.createElement('SCRIPT');
                     script.type = 'text/javascript';
                     script.async = true;
                     script.src = load[i];
                     first.parentNode.insertBefore(script, first);
                   }
                 }
                 if (w.attachEvent) {
                   w.attachEvent('onload', go);
                 } else {
                   w.addEventListener('load', go, false);
                 }
                }(window, document,
                 ['//assets.pinterest.com/js/pinit.js']
                ));    
                </script><div id="fb-root"></div>
<script>jQuery(document).ready(function(){ (function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));});</script><article class="item-page">
<div class="breadcrumbs-panel">
<ul class="breadcrumbs">
<li class="active"><span class="divider icon-location hasTooltip" title="You are here: "></span></li><li><a href="/" class="pathway">Home</a><span class="divider"> &gt; </span></li><li><a href="/cathnews" class="pathway">CathNews</a><span class="divider"> &gt; </span></li><li><a href="/archives/cath-news-archive" class="pathway">Archive</a></li></ul>
</div>
<div class="full-content-wrap">
<div class="bar">
<div class="custom printer-icon-parent">
<p><a href="javascript:if(window.print)window.print()" class="printer-icon-link"><img src="/images/printer-icon.png" width="18" height="16" border="0" /></a>
</p></div>
</div>
<h1>
Argentinians losing their religion, survey shows </h1>

<dl class="article-info">
<div class="date">
<dd class="published">
Published: 12 March 2020 </dd>
</div>
</dl>
<div class="text-content notheroslider">
<div class="column1"> <div class="article thumb image1"><a class="thumblink artthumb1" href="/images/0312ArgentinianCardinal-CNS.jpg" rel="shadowbox[0]" title="Argentinians losing their religion, survey shows" target="_blank"><img src="https://cathnews.com/images/thumbs/0312ArgentinianCardinal-CNS_37462artthumb.jpg" alt="Cardinal Mario Poli distributes Communion during a Mass and pro-life rally outside the Basilica of Our Lady of Lujan in Buenos Aires last Sunday, as survey shows there are now fewer Argentinian Catholics (CNS/Agustin Marcarian, Reuters)" class="thumb artthumb1" /></a></div>
<p class="IntroText">The number of Catholics in Argentina is declining while the proportion of people without a religion is increasing, a recent survey shows. Source: <em>America Magazine.</em></p>
</div><div class="column2">
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<p>But analysts consider that the still-high percentage of people who believe in God - 82 per cent - is a sign that the Church has an opportunity to prevent further losses in the South American country.</p>
<p>The second study conducted by the National Scientific and Technical Research Council of Argentina concerning creeds and religious attitudes allowed the first comparison of historical data on such themes. Argentina’s official census ceased to include questions about it in 1960.</p>
<p>The survey found the accelerated reduction in the size of the Catholic flock in Argentina confirmed an overall Latin American trend: Between 2008 and 2019, the proportion of Catholics in Argentina dropped from 77 per cent to 63 per cent. In 2014, a survey from the Pew Research Center reported that 69 per cent of the Latin American public identified as Catholic; in the 1960s, at least 90 per cent of the continent professed Catholicism.</p>
<p>Juan Cruz Esquivel, a professor at the University of Buenos Aires, was part of the team that conducted the study.</p>
<p>“The 1960 census showed that Catholics represented 90 per cent of the population in Argentina,” he said, noting the figure dropped by almost 14 percentage points by 2008, “a period of 48 years,” and experienced another 14 percentage-point drop by 2019, this time over a period of only 11 years.</p>
<p>The study has also found that the segment of the population without any religion increased from 11 per cent in 2008 to 19 per cent in 2019.</p>
<p>Fr Gustavo Morello SJ, a sociologist at Boston College, said the growth of the religiously unaffiliated connects to a broader crisis of loss of trust in traditional institutions in society, including political parties.</p>
<p>“Religion is not isolated,” he said. “Several [societal] institutions used to confer identity to people, but this is changing now.</p>
<p>“In Latin America as a whole, 90 per cent of the people believe in God, even though Catholicism is declining in several countries,” said Fr Morello. “So, it’s not so much about secularisation, but religious transformation.”</p>
<p>FULL STORY</p>
<p><a href="https://www.americamagazine.org/faith/2020/03/09/argentinas-catholic-numbers-sharp-decline-following-latin-american-trend">Argentina’s Catholic numbers in sharp decline, following Latin American trend</a> (<em>America Magazine</em>)</p>
</div>
<div class="inline-advert-mobile"><div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
</div>
<div class="squareadcontainer">
</div>
</div>
<div style="position: relative; top:0px; left:0px; z-index: 99;" class="scsocialbuttons standard"><div class="sourcecoast share linkedin jlinkedShare"><script type="IN/Share" data-url="https://cathnews.com/archives/cath-news-archive/37462-argentinians-losing-their-religion-survey-shows" data-onsuccess="jfbc.social.linkedin.share"></script></div><div class="sourcecoast share twitter sc_twittershare"><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://cathnews.com/archives/cath-news-archive/37462-argentinians-losing-their-religion-survey-shows" data-dnt="false">Tweet</a></div><div class="sourcecoast plusone google sc_gplusone"><div class="g-plusone" data-annotation="none" data-size="medium" data-href="https://cathnews.com/archives/cath-news-archive/37462-argentinians-losing-their-religion-survey-shows" data-recommendations="true" data-callback="plusone_callback"></div></div><div class="sourcecoast facebook share jfbcshare jfbcsharedialog"><div class="fb-share-button" data-href="https://cathnews.com/archives/cath-news-archive/37462-argentinians-losing-their-religion-survey-shows" data-type="button" data-size="small" data-mobile-iframe="false"></div></div></div><div style="clear:both"></div> </div>
</article>
<script>
                !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"
                );</script><script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script><script type="text/javascript">
                  (function() {
                    var IN = document.createElement('script'); IN.type = 'text/javascript'; IN.async = true;
                    IN.src = 'http://platform.linkedin.com/in.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(IN, s);
                  })();
                </script>
<script type="text/javascript">
                    jQuery(document).ready(function() {
                        if(typeof disqus_shortname!='undefined') {
                            if(typeof disqusembed!='undefined') {
                                (function() {
                                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                                })();
                            }
                            if(typeof disquscount!='undefined') {
                                (function () {
                                    var s = document.createElement('script'); s.async = true;
                                    s.type = 'text/javascript';
                                    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                }());
                            }
                        }
                    });
                </script>
<div class="other-boxes">
<div class="moduletable each-box small yellow">
<div class="title-bar each-box small yellow">
<h3 class="moduleTitle">Mass on Demand</h3>
</div>
<div class="custom each-box small yellow">
<div id="MOD">
<div class="video-thumbnail"><a class="video-box" href="https://www.youtube.com/cathnews" target="_blank"><img src="/images/home-video-thumbnail.jpg" alt="home-video-thumbnail" width="220" height="110" /></a>
<div class="video-desc">
<p>From Parish of Our Lady of The Way, North Sydney &amp; Lavender Bay. The first Mass of the day on YouTube</p>
</div>
</div>
</div></div>
</div>
<div class="moduletable each-box small">
<div class="title-bar each-box small">
<h3 class="moduleTitle">Daily Prayer </h3>
</div>
<div class="custom each-box small">
<div id="DP">
<div class="video-thumbnail"><a class="video-box" href="http://www.pray.com.au/" target="_blank"><img src="/images/content-boxes/Hans_Memling-Artwork.jpg" alt="Daily Prayer" width="220" height="110" /></a></div>
<div class="video-thumbnail">
<div class="inner-content">
<div class="video-desc">
<p>All your daily readings, reflections and prayers can be found here...&nbsp;</p>
<a class="more-btn" href="http://www.pray.com.au/" target="_blank">view</a></div>
</div>
</div>
</div></div>
</div>
<div class="moduletable each-box small last facebook">
<div class="title-bar each-box small last facebook">
<h3 class="moduleTitle">Like us on Facebook</h3>
</div>
<div class="custom each-box small last facebook">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FCathNews&amp;width=218&amp;height=229&amp;show_faces=false&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:218px; height:229px;" allowTransparency="true"></iframe></div>
</div>
<div class="moduletable each-box big">
<div class="custom each-box big">
</div>
</div>
<div class="moduletable ad-container">
<div class="custom ad-container">
<div class="main-long-ads-space">
<div class="cr-space"><a class="subscribe-btn subscribe-news-btn" href="/subscribe">Click here to <br />Subscribe <br />to CathNews</a>
</div>
<div class="ad-space"><div class="bannergroup">
</div>
</div>
<div class="ad-space2"><div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="sidebar-wrap">
<div class="sidebar-search-box">
<div class="finder">
<form id="mod-finder-searchform191" action="/component/finder/search" method="get" class="form-search" role="search">
<input type="text" name="q" id="mod-finder-searchword191" class="search-query input-medium" size="25" value="" placeholder="Search ..." /><br /><label for="mod-finder-searchword191" class="element-invisible finder">Search</label>
<input type="hidden" name="Itemid" value="102" /> </form>
</div>
</div>
<div class="rightmodules">
<div class="moduletable archivelink">
<div class="custom archivelink">
<div class="title-bar light-blue">
<h3><a href="/archives/cath-news-archive">CathNews Archives</a></h3>
</div></div>
</div>
<div class="moduletable sidebar-white-box">
<ul class="nav menu sidebar-menu mod-list">
<li class="item-110"><a href="/home/about-us">About us</a></li><li class="item-243"><a href="/home/contact-cn">Contact us</a></li><li class="item-126"><a href="/home/jobs-list">Jobs List</a></li><li class="item-255"><a href="http://www.catholicaustralia.com.au/" target="_blank" rel="noopener noreferrer">Catholic Australia</a></li><li class="item-125"><a href="/home/other-websites">Other websites</a></li></ul>
</div>
<div class="moduletable sidebar-white-box">
<div class="custom sidebar-white-box">
<div class="ad-space-160x600"><div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
<div class="banneritem">
<a href="/component/banners/click/3403" target="_blank" rel="noopener noreferrer" title="Donate to help end global poverty - caritas - 230220">
<img src="https://cathnews.com/images/banners/adverts2020/230220/together.jpg" alt="Donate to help end global poverty - caritas - 230220" />
</a>
<div class="clr"></div>
</div>
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup">
</div>
<div class="bannergroup skyTopMargin">
</div>
</div></div>
</div>
</div>
</div>
<div class="clearboth"></div>
</div>
<div class="blog other-boxes-accordion show-768">
<div class="line"></div>
<div class="each-bar" id="f-mod">Mass on Demand<span class="arrow"></span></div>
<div class="other-boxes-content">Content here</div>
<div class="each-bar" id="f-mol">Mass Online<span class="arrow"></span></div>
<div class="other-boxes-content">Content here</div>
<div class="each-bar" id="f-dp">Daily Prayer<span class="arrow"></span></div>
<div class="other-boxes-content">Content here</div>
</div>
<div class="footer-wrap">
<div class="footer-inner">
<div class="main-foot-wrap">
<div class="copyright-column">
<div class="custom">
<div class="copyright"><span>Copyright</span> © CathNews</div></div>
</div>
<div class="foot-links-column">
<ul class="nav menu mod-list">
<li class="item-127"><a href="/home/about-us">About us</a></li><li class="item-128"><a href="/contact-cn">Contact us</a></li><li class="item-129"><a href="/home/jobs-list">Job List</a></li></ul>
<ul class="nav menu mod-list">
<li class="item-132"><a href="/submit-a-story">Submit a story</a></li><li class="item-133"><a href="/help-desk">Help Desk</a></li><li class="item-134"><a href="/disclaimer">Disclaimer</a></li><li class="item-135"><a href="https://www.catholic.org.au/website-policies/website-privacy-policy" target="_blank" rel="noopener noreferrer">Privacy Policy</a></li><li class="item-136"><a href="/terms-and-conditions">Terms and Conditions</a></li></ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try{
        var pageTracker = _gat._getTracker("UA-3448658-1");
        pageTracker._trackPageview();
    } catch(err) {}
</script> </div>
<script type="text/javascript">
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            function plusone_callback(response) {
              jfbc.social.google.plusone(response);
            };
            </script><script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
</body></html>